چهارشنبه, 15 دی 1395 - 13:30

اندروید های 2.2، 2.3 و 3.0 در تلگرام پشتیبانی نخواهند شد / کاربران قدیمی چاره ای جز به روز شدن ندارند

فرصت امروز: براساس خبرهای منتشر شده از سوی مدیران تلگرام این اپلیکیشن پیام رسان به زودی محدودیت هایی برای کاربران ایجاد خواهد کرد، اگرچه پیش از این نیز خبرهایی در این خصوص منتشر می شد، اما به نظر می رسد این بار موضوع جدی تر شده است.

این خبر در شرایطی منتشر می شود که اپلیکیشن پیام رسان واتساپ نیز در اقدامی مشابه تصمیم دارد محدودیت هایی را برای کاربران اندروید و ios اعمال کند. اما وضعیت برای تلگرامی ها متفاوت است. درواقع قرار است این محدودیت فعلا در مورد تلفن های اندرویدی اعمال شود و تلفن های همراه ios را شامل نمی شود.

با این وجود نمی توان اطمینان داشت که این محدودیت دامنگیر سیستم عامل ios و آیفون بازها نشود. شاید بهترین توصیه ای که بتوان به عنوان یک مسکن جایگزین به اندرویدی های قدیمی پیشنهاد داد، استفاده از نسخه دسکتاپ تلگرام باشد.

در حال حاضر 9.1میلیون کاربر در جهان از تلگرام نسخه اندروید استفاده می کنند که از این میان سهم اندروید های قدیمی تا 1.4درصد است. بنابراین رقم مذکور چندان نگران کننده به نظر نمی رسد. اما ریزش همین تعداد از کاربران اندرویدی نیز در نوع خود موضوع نگران کننده خواهد بود.  بر این اساس از این پس حداقل نسخه مورد نیاز برای پاسخگویی به نیاز های کاربران تلگرام اندروید 4.0 Ice Cream است.


کانال تگرام روزنامه فرصت امروز


نوشتن دیدگاه


تصویر امنیتی
تصویر امنیتی جدید

با ما در ارتباط باشید

روابط عمومی : 86073288-021

social@Forsatnet.ir

شبکه های اجتماعی فرصت امروز